お知らせ

「Apache Log4j」の脆弱性について

2022年01月06日

Dynamic MSIESERには「Apache Log4j」は入っておりませんので、任意のコード実行の脆弱性(CVE-2021-44228)の影響はございません。
 

TOP